Si spegne, non riparte... poi si rianima

Motore, Ciclistica, Scarichi... insomma quello che muove la Scrambler!
Raiden13
Scramblerante
Messaggi: 5
Iscritto il: 29/07/2020, 10:03
Scrambler: Icon

Si spegne, non riparte... poi si rianima

Messaggioda Raiden13 » 29/07/2020, 10:15

Ero nel traffico, in 2 e con bagagli (moto decisamente calda), quando improvvisamente la mia Icon 800 si è spenta.
Ho provato a riavviarla, ma nonostante non vi fosse nessuna anomalia sul quadro, la moto non dava accenno a riavviare (non si muoveva neanche il motorino di avviamento).
Ho chiesto uno starter, ed ho provato a ponteggiare la batteria, senza nessun risultato. Ho provato i fusibili, ho verificato le candele, il filtro dell'aria, i fusibili, i connettori, il sensore di temperatura del cilindro verticale, ho provato a spingere... NIENTE!
Rassegnato mi incammino verso un'officina, e durante il tragitto provo a riavviarla e, magia, RIPARTE!
Dopo ho fatto 3 ore di viaggio di ritorno e la moto non ha presentato nessun difetto.
Una volta a casa, ho smontato tutta la moto e non ho trovato difetti... ho contattato Ducati per sapere se esiste la possibilità che la moto sia entrata in "modalità protezione" per surriscaldamento, ma dopo una consultazione con il reparto tecnico, mi hanno detto che non è previsto nulla di simile.
Ora la domanda è : perché sono rimasto a piedi per più di un'ora?!
Avatar utente
HyperMacs
Scramblerante D.O.C.G.
Messaggi: 891
Iscritto il: 19/10/2016, 22:20
Località: tra la Raticosa e il Giogo
Scrambler: Altra moto

Re: Si spegne, non riparte... poi si rianima

Messaggioda HyperMacs » 29/07/2020, 15:11

è un mistero misterioso.
Detta così può essere di tutto. Una roba simile capitava sui vecchi monster quando si cambiava il blocchetto dell'accensione con uno in carbonio, se non lo si montava perfettamente l'immobilizer a volte faceva storie e bloccava tutto. E' un esempio, ma può essere di tutto.
Riesci a dare un'occhiata agli errori della centralina (magari presso un'offcina compiacente) tramite diag ?
Bisogna costruire mattoni per essere solidi come il cemento armato. cit. Trapattoni
Raiden13
Scramblerante
Messaggi: 5
Iscritto il: 29/07/2020, 10:03
Scrambler: Icon

Re: Si spegne, non riparte... poi si rianima

Messaggioda Raiden13 » 29/07/2020, 15:22

HyperMacs ha scritto:
29/07/2020, 15:11
è un mistero misterioso.
Detta così può essere di tutto. Una roba simile capitava sui vecchi monster quando si cambiava il blocchetto dell'accensione con uno in carbonio, se non lo si montava perfettamente l'immobilizer a volte faceva storie e bloccava tutto. E' un esempio, ma può essere di tutto.
Riesci a dare un'occhiata agli errori della centralina (magari presso un'offcina compiacente) tramite diag ?
Purtroppo il concessionario più vicino è a circa un'ora da me, però ci stavo pensando di provare da loro (li ho già contattati).
La cosa strana è la totale assenza di anomalie sul display, ed il fatto che l'impressione è stata che qualche contatto inibisse la possibilità di accedere la moto.
Solitamente la centralina memorizza i codici di errore... ma senza anomalie non credo che si veda nulla.
Raiden13
Scramblerante
Messaggi: 5
Iscritto il: 29/07/2020, 10:03
Scrambler: Icon

Re: Si spegne, non riparte... poi si rianima

Messaggioda Raiden13 » 30/07/2020, 9:23

Domanda: ma se fosse stato un problema all'immobilizzatore, non avrebbe dovuto indicarmi IMMO sul display?
E comunque non avrebbe dovuto spegnermi la moto mentre andavo.
Inoltre leggevo sul manuale, che in caso di problemi ad esso, mi dovrebbe permettere di inserire il PIN di sblocco.
Avatar utente
HyperMacs
Scramblerante D.O.C.G.
Messaggi: 891
Iscritto il: 19/10/2016, 22:20
Località: tra la Raticosa e il Giogo
Scrambler: Altra moto

Re: Si spegne, non riparte... poi si rianima

Messaggioda HyperMacs » 30/07/2020, 10:15

Raiden13 ha scritto:
30/07/2020, 9:23
Domanda: ma se fosse stato un problema all'immobilizzatore, non avrebbe dovuto indicarmi IMMO sul display?
E comunque non avrebbe dovuto spegnermi la moto mentre andavo.
Inoltre leggevo sul manuale, che in caso di problemi ad esso, mi dovrebbe permettere di inserire il PIN di sblocco.
Si se fosse l'immobilizer sullo scrambler dovrebbe accendersi una qualche spia.
Ho solo fatto un esempio... tra l'altro riscontrato su un'altra Ducati. Intendevo dire che può essere di tutto, meglio portarla da un mecca.
A me capitò una cosa simile sullo scrambler quando mi morì la pompa della benzina, perchè mi si era arrugginito l'interno del serbatoio a causa di un carrozzaio un po' idiota.
Comprenderai che detta così senza la moto davanti diventa un po' difficile fare una diagnosi.
Bisogna costruire mattoni per essere solidi come il cemento armato. cit. Trapattoni
Raiden13
Scramblerante
Messaggi: 5
Iscritto il: 29/07/2020, 10:03
Scrambler: Icon

Re: Si spegne, non riparte... poi si rianima

Messaggioda Raiden13 » 30/07/2020, 14:53

HyperMacs ha scritto:
30/07/2020, 10:15
Raiden13 ha scritto:
30/07/2020, 9:23
Domanda: ma se fosse stato un problema all'immobilizzatore, non avrebbe dovuto indicarmi IMMO sul display?
E comunque non avrebbe dovuto spegnermi la moto mentre andavo.
Inoltre leggevo sul manuale, che in caso di problemi ad esso, mi dovrebbe permettere di inserire il PIN di sblocco.
Si se fosse l'immobilizer sullo scrambler dovrebbe accendersi una qualche spia.
Ho solo fatto un esempio... tra l'altro riscontrato su un'altra Ducati. Intendevo dire che può essere di tutto, meglio portarla da un mecca.
A me capitò una cosa simile sullo scrambler quando mi morì la pompa della benzina, perchè mi si era arrugginito l'interno del serbatoio a causa di un carrozzaio un po' idiota.
Comprenderai che detta così senza la moto davanti diventa un po' difficile fare una diagnosi.
Si, capisco... purtroppo però temo che ora come ora, visto che la moto funziona perfettamente, sia arduo risalire al problema... comunque proverò in Ducati 🤞
Raiden13
Scramblerante
Messaggi: 5
Iscritto il: 29/07/2020, 10:03
Scrambler: Icon

Re: Si spegne, non riparte... poi si rianima

Messaggioda Raiden13 » 03/08/2020, 10:12

Aggiornamento : per ora mi sono limitato a sostituire la batteria (ipotizzando un elemento in corto, visto che la batteria aveva già i suoi anni), e la moto non ha presentato più alcun difetto dal momento della sostituzione.
😅🤞 Se dovesse ricapitare vi tengo informati.

Torna a “Tecnica”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti